Transition d'IPv4 vers IPv6

Editore: Alphascript Publishing, Cel Publishing

ISBN 10: 613813785X (ISBN 13: 9786138137856)

Da: BuchWeltWeit Ludwig Meier e.K., Bergisch Gladbach, GermaniaBuchWeltWeit Ludwig Meier e.K.

Venditore con 5 stelle

Venditore AbeBooks dal 11 gennaio 2012

Brossura

Condizione: Nuovo

EUR 34,00

EUR 23,00 spedizione 
Spedito da Germania a U.S.A.

Quantità: 2 disponibili

Aggiungi al carrello
Resi gratuiti per 30 giorni

Descrizione dell’articolo da parte del venditore

This item is printed on demand - it takes 3-4 days longer - Neuware -Please note that the content of this book primarily consists of articles available from Wikipedia or other free sources online. La transition d'IPv4 vers IPv6 est un processus qui vise au remplacement progressif du protocole Ipv4 par IPv6 sur Internet. Les adresses IPv4 et IPv6 ne sont pas compatibles, la communication entre un hôte ne disposant que d'adresses IPv6 et un hôte ne disposant que d'adresses IPv4 constitue donc un problème. Deux approches sont possibles pour permettre la communication : Les traducteurs de protocoles, la double pile. La traduction de protocole peut avoir lieu à plusieurs niveaux : réseau (NAT PT, NAT64), transport (TRT, RFC 3142) ou applicatif (DNS-ALG, RFC 2766). Si elle peut servir à procurer la connectivité pour un nombre d'hôte ou d'applications limitées, la traduction se heurte à des problèmes d'échelle (RFC 4966). 84 pp. Französisch.

Codice articolo 9786138137856

Dati bibliografici

Titolo
Transition d'IPv4 vers IPv6
Autore
Iustinus Tim Avery
Editore
Alphascript Publishing, Cel Publishing
Condizione
Neu
Rilegatura
Taschenbuch
Peso dell'articolo
128 grammi
Dimensioni
220x150x4 mm

BuchWeltWeit Ludwig Meier e.K.

Bergisch Gladbach, Germania

Venditore con 5 stelle

Venditore AbeBooks dal 11 gennaio 2012

Tariffe di spedizione da Germania a U.S.A.

ArticoloDa 5 a 15 giorni lavorativiDa 5 a 15 giorni lavorativi
Primo articoloEUR 23,00EUR 23,00
I tempi di consegna sono stabiliti dai venditori e variano in base al corriere e al paese. Gli ordini che devono attraversare una dogana possono subire ritardi e spetta agli acquirenti pagare eventuali tariffe o dazi associati. I venditori possono contattarti in merito ad addebiti aggiuntivi dovuti a eventuali maggiorazioni dei costi di spedizione dei tuoi articoli.

Metodi di pagamento

  • Visa
  • Mastercard
  • American Express
  • Carte Bleue
  • Apple Pay
  • Google Pay
  • Assegno
  • Bonifico bancario
  • PayPal

Informazioni sull’azienda del venditore

BuchWeltWeit Ludwig Meier e.K.

Germania