Isbn: 9786138137856 (2 risultati)

Perfeziona la tua ricerca

  • Libri (2)

  • Nuovo (2)

  • Con foto (2)

a

Fascia di prezzo personalizzata (EUR)

a

  • Editore: Alphascript Publishing, Cel Publishing

    613813785X / 9786138137856

    • Brossura
    • Print on Demand

    Da: BuchWeltWeit Ludwig Meier e.K., Bergisch Gladbach, GermaniaBuchWeltWeit Ludwig Meier e.K.

    Venditore con 5 stelle
    Contatta il venditore

    Condizione: Nuovo

    EUR 34,00

    EUR 23,00 spedizione 
    Spedito da Germania a U.S.A.

    Quantità: 2 disponibili

    Taschenbuch. Condizione: Neu. This item is printed on demand - it takes 3-4 days longer - Neuware -Please note that the content of this book primarily consists of articles available from Wikipedia or other free sources online. La transition d'IPv4 vers IPv6 est un processus qui vise au remplacement progressif du protocole Ipv4 par IPv6 sur Internet. Les adresses IPv4 et IPv6 ne sont pas compatibles, la communication entre un hôte ne disposant que d'adresses IPv6 et un hôte ne disposant que d'adresses IPv4 constitue donc un problème. Deux approches sont possibles pour permettre la communication : Les traducteurs de protocoles, la double pile. La traduction de protocole peut avoir lieu à plusieurs niveaux : réseau (NAT PT, NAT64), transport (TRT, RFC 3142) ou applicatif (DNS-ALG, RFC 2766). Si elle peut servir à procurer la connectivité pour un nombre d'hôte ou d'applications limitées, la traduction se heurte à des problèmes d'échelle (RFC 4966). 84 pp. Französisch.…

  • Editore: OmniScriptum, 2026

    613813785X / 9786138137856

    • Brossura
    • Print on Demand

    Da: preigu, Osnabrück, Germaniapreigu

    Venditore con 5 stelle
    Contatta il venditore

    Condizione: Nuovo

    EUR 109,85

    EUR 70,00 spedizione 
    Spedito da Germania a U.S.A.

    Quantità: 5 disponibili

    Taschenbuch. Condizione: Neu. Transition d'IPv4 vers IPv6 | Ipv4, Ipv6, Internet, Épuisement des adresses Ipv4, Réseau overlay | Iustinus Tim Avery | Taschenbuch | Französisch | 2026 | OmniScriptum | EAN 9786138137856 | Verantwortliche Person für die EU: preigu GmbH & Co. KG, Lengericher Landstr. 19, 49078 Osnabrück, mail[at]preigu[dot]de | Anbieter: preigu Print on Demand. …